قديم 2014-05-11, 16:49
رقم المشاركة : 1  
unes1
:: سوفت جديد ::
افتراضي تمت الإجابة مشكل في اضافة فيديو يوتوب في المنتدى

مشكل في اضافة فيديو يوتوب في المنتدى

السلام عليكم

عندي مشكل في اضافة فيديو يوتوب في المنتدى، حتى بعد استعمال زر يوتوب، هل من حل ؟

شكرا لاجاباتكم
المصدر الأصلي للموضوع: منتديات سوفت الفضائية | Soft4sat Forums



أفضل جواب - كتبه hicham27
المشكلة من عندك اخي يعني عند اضافتك لرابط يوتيوب و ليس من المنتدى
يجب ان تضع الكود الاخير iL1rrCX_OPQ ثم تضلله و تضغط على زر اليوتيوب و سوف يظهر الفيديو

هكدا

قديم 2014-05-11, 16:53
رقم المشاركة : 2  
unes1
:: سوفت جديد ::
افتراضي رد: مشكل في اضافة فيديو يوتوب في المنتدى
عند اضافة فيديو يضهر هكذا

https://www.youtube.com/watch?v=iL1rrCX_OPQ">https://www.youtube.com/watch?v=iL1rrCX_OPQ" type="application/x-shockwave-flash" wmode="transparent" width="425" height="344


قديم 2014-05-11, 20:14
رقم المشاركة : 3  
الصورة الرمزية hicham27
hicham27
.:: مؤسس و مدير الموقع ::.
  • Morocco
الإجابات المقدمة: 138
افتراضي رد: مشكل في اضافة فيديو يوتوب في المنتدى
المشكلة من عندك اخي يعني عند اضافتك لرابط يوتيوب و ليس من المنتدى
يجب ان تضع الكود الاخير iL1rrCX_OPQ ثم تضلله و تضغط على زر اليوتيوب و سوف يظهر الفيديو

هكدا



قديم 2014-05-12, 17:58
رقم المشاركة : 4  
unes1
:: سوفت جديد ::
افتراضي رد: مشكل في اضافة فيديو يوتوب في المنتدى
مشكور اخي


موضوع مُغلق
 

مواقع النشر (المفضلة)


مشكل في اضافة فيديو يوتوب في المنتدى


« كيفية الاشنراك في السيرفر المدفوع | مساعدة أرجوكم يا خبراء iphone »

أدوات الموضوع



الساعة الآن 10:35
المواضيع و التعليقات المنشورة لا تعبر عن رأي منتديات سوفت الفضائية
ولا نتحمل أي مسؤولية قانونية حيال ذلك ( ويتحمل كاتبها مسؤولية النشر )
Powered by vBulletin® Copyright ©2000 - 2017, vBulletin Solutions, Inc